W10之家 — 专业的Win10系统下载及资源分享平台

网站地图 win10激活工具 如何安装系统加入收藏

当前位置:W10之家 > Win10软件 > Win10精选软件 >

winbox中文版下载_Winbox(远程连接管理器)v5.25绿色汉化版

winbox中文版下载_Winbox(远程连接管理器)v5.25绿色汉化版

软件大小:1.24MB

软件授权:免费下载

软件语言:简体中文

浏览量:

软件等级:

软件类型:Win10精选软件

更新时间:2019-07-04

下载量:

应用平台:WinXP/Win2003/Win2000/Vista/Win7/Win8

软件简介
winbox V5.25绿色汉化版是一款非常不错的远程连接路由器管理工具,通过Winbox控制台对MikroTik路由器进行配置操作,对网吧、企业、小型ISP接入商、社区等网络设备都能进行接入,允许管理MikroTik RouterOS快速使用和简单的GUI的小工具,有需要的用户快来下载使用吧~
winbox中文版下载_winbox(远程连接管理器)v5.25绿色汉化版

Winbox(远程连接管理器)v5.25绿色汉化版 功能:
1、检索和显示信息MNDP(MikroTikNeighborDiscoveryProtocol)或CDP(CiscoDiscoveryProtocol)机器设备。能够根据该功能键检索相同子网内MikroTik和Cisco机器设备。能够根据Mac详细地址登录到MikroTikRouterOS开展实际操作。1、connect
根据特定的ip地址(默认设置端口号为90,不能非常特定,当你改动了端口号必须对主要浏览端口号做自设)或Mac详细地址(要是无线路由在相同子网内)登陆路由器。
2、save
储存当今联接目录(当必须运作他们时,只需双击鼠标)
3、remove
删掉从目录中挑选的新项目
4、tools
删掉全部目录中的新项目,消除在当地的缓存文件,从wbx文档导进详细地址或导出来为wbx文档
5、SecureMode(安全模式)
出示信息保密并在winbox和RouterOS中间应用TLS(TransportLayerSecurity)协议书
6、KeepPassword(储存登陆密码)
储存登陆密码到本地磁盘的文本文档中
Winbox控制面板应用TCP/8291端口号,在登录到无线路由后能够根据Winbox控制面板实际操作MikroTik路由器的配置并实行与当地控制面板一样的每日任务。

相关命令:
/sy reset 恢复路由原始状态
/sy reboot 重启路由
/sy showdown 关机
/sy ide set name=机器名 设置机器名
/export 查看配置
/ip export 查看IP配置
/sy backup 回车
save name=你要设置文件名 备份路由
LOAD NAME=你要设置文件名 恢复备份
/interface print 查看网卡状态
0 X ether1 ether 1500 这个是网卡没有开启
0 R ether1 ether 1500 这个是正常状态
/int en 0 激活0网卡
/int di 0 禁掉0网卡
/ip fir con print 查看当前所有网络边接
/ip service set www port=81 改变www服务端口为81
/ip hotspot user add name=user1 password=1 增加用户

Winbox(远程连接管理器)v5.25绿色汉化版 软件特点:
1、应用场景Windows下远程管理ROS的手机软件
2、出示形象化便捷的图形界面
3、能够轻轻松松配备你的无线路由
4、能够根据控制面板实际操作路由器的配置
5、控制路由器实行与当地控制面板一样的每日任务

有需要用到这款软件的用户快来通过下面地址获取这款软件吧!
下载地址
  • 本地下载:
  • 网盘下载:
  • 我要分享:

猜你喜欢



本站发布的ghost系统与电脑软件仅为个人学习测试使用,请在下载后24小时内删除,不得用于任何商业用途,否则后果自负,请支持购买微软正版软件!

如侵犯到您的权益,请及时通知我们,我们会及时处理。

Copyright @ 2015 W10之家